
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">

<title>Come &#8220;depurarsi&#8221; dopo le abbuffate delle feste, i consigli dell&#8217;esperto &lsaquo; Giornale di Calabria</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornaledicalabria.it/wp-content/themes/hades/style.css" />
<link rel="pingback" href="http://www.giornaledicalabria.it/xmlrpc.php" />


<!-- Template stylesheet -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Calabria &raquo; Feed" href="http://www.giornaledicalabria.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Giornale di Calabria &raquo; Feed dei commenti" href="http://www.giornaledicalabria.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Giornale di Calabria &raquo; Come &#8220;depurarsi&#8221; dopo le abbuffate delle feste, i consigli dell&#8217;esperto Feed dei commenti" href="http://www.giornaledicalabria.it/?feed=rss2&#038;p=133379" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornaledicalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/jqueryui/custom.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/screen.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/tipsy.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/js/fancybox/jquery.fancybox.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/js/flexslider/flexslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/grid.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker.css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/js/colorpicker/css/colorpicker.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.16' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery-ui.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/swfobject/swfobject.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/colorpicker.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/eye.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/utils.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/fancybox/jquery.fancybox.pack.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.easing.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/hint.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.validate.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.tipsy.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/reflection.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/browser.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/flexslider/jquery.flexslider-min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.marquee.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jwplayer.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/gmap.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/custom.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.giornaledicalabria.it\/wp-admin\/admin-ajax.php","security":"e5dc0bf150","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.giornaledicalabria.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.16'></script>
<meta name="generator" content="WordPress Download Manager 2.9.48" />
<link rel='https://api.w.org/' href='http://www.giornaledicalabria.it/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornaledicalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornaledicalabria.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Natale e crisi economica, sei milioni di italiani senza regali' href='http://www.giornaledicalabria.it/?p=133377' />
<link rel='next' title='Regionali Calabria: centrosinistra ora unito su Callipo, il caso Occhiuto preoccupa il centrodestra' href='http://www.giornaledicalabria.it/?p=133381' />
<link rel="canonical" href="http://www.giornaledicalabria.it/?p=133379" />
<link rel='shortlink' href='http://www.giornaledicalabria.it/?p=133379' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornaledicalabria.it/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.giornaledicalabria.it%2F%3Fp%3D133379" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornaledicalabria.it/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.giornaledicalabria.it%2F%3Fp%3D133379&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://www.giornaledicalabria.it/';
            var wpdm_home_url = 'http://www.giornaledicalabria.it/';
            var ajax_url = 'http://www.giornaledicalabria.it/wp-admin/admin-ajax.php';
        </script>


            <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.giornaledicalabria.it\/wp-content\/plugins\/tubepress","usr":"http:\/\/www.giornaledicalabria.it\/wp-content\/tubepress-content"}};</script>

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
<meta property="og:site_name" content="Giornale di Calabria" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="741132859257448" />
<meta property="og:url" content="http://www.giornaledicalabria.it/?p=133379" />
<meta property="og:title" content="Come &#8220;depurarsi&#8221; dopo le abbuffate delle feste, i consigli dell&#8217;esperto" />
<meta property="og:description" content="No al digiuno e sì all&#039;astinenza da alcol e bevande zuccherate. Limitare i dolci e bere un litro e mezzo o due di acqua al giorno. Meno condimenti e più attività fisica. Sono alcuni dei consigli di Giacinto Abele Donato Miggiano, direttore dell’Unità di Nutrizione Clinica della Fondazione Policlinico Gemelli Irccs di Roma, per trascorrere&hellip;" />
<meta property="article:published_time" content="2019-12-25T10:41:05+00:00" />
<meta property="article:modified_time" content="2019-12-25T10:41:05+00:00" />
<meta property="article:author" content="http://www.giornaledicalabria.it/?author=5" />
<meta property="article:section" content="Catanzaro" />
<meta property="article:tag" content="Cosenza" />
<meta property="article:tag" content="Cronaca" />
<meta property="article:tag" content="Crotone" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="Prima Pagina" />
<meta property="article:tag" content="Reggio Calabria" />
<meta property="article:tag" content="Vibo Valentia" />
<meta property="article:tag" content="abbuffate" />
<meta property="article:tag" content="consigli" />
<meta property="article:tag" content="depurarsi" />
<meta property="article:tag" content="dopo" />
<meta property="article:tag" content="esperto" />
<meta property="article:tag" content="feste" />
 

<!--[if IE]>
<link rel="stylesheet" href="http://www.giornaledicalabria.it/wp-content/themes/hades/css/ie.css" type="text/css" media="all"/>
<![endif]-->

<style type="text/css">
.logo_tagline, h2.breaking, .flex-control-nav li a:hover, .flex-control-nav li a.active, .post_comment_number, .post_comment_number:hover, .post_comment_number:active, .pagination span.current, .pagination a:hover, input[type=submit], input[type=button], a.button, a.button:hover, a.button:active, .readmore:hover, .readmore:active, .widget_tag_cloud div a:hover, .meta-tags a:hover, #footer .widget_tag_cloud div a:hover, #footer .meta-tags a:hover
{ 
	background: #d91b18; 
}
.main_nav ul li a:hover,  .main_nav li a:hover, .main_nav ul li a.hover,  .main_nav li a.hover, .main_nav ul li a:active,  .main_nav li a:active, #footer a:hover, #footer a:active, a:hover, a:active
{
	color: #d91b18;
}
</style>


</head>


<body class="post-template-default single single-post postid-133379 single-format-standard custom-background">
	
	<input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/>
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
			
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div class="menu-menu-testata-container"><ul id="top_menu" class="nav"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.giornaledicalabria.it/?page_id=30">Redazione e contatti</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://archivio.giornaledicalabria.net/?section=archivio">Archivio</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="http://www.giornaledicalabria.it/?page_id=402">Edizione Digitale</a></li>
</ul></div>				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/profile.php?id=100005220255806"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    					    					    					    					    					    					    					    					    					    					    	<li><a target="_blank" href="http://feeds.feedburner.com/psdtuts"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/rss.png" alt=""/></a></li>
				    					    </ul>
				</div>
			</div>
		</div>
		<!-- End header -->
					
		<br class="clear"/>

							
		<div id="boxed_wrapper">
			<div class="logo">
				<!-- Begin logo -->
						
								
				<a id="custom_logo" href="http://www.giornaledicalabria.it"><img src="http://www.giornaledicalabria.it/wp-content/uploads/2014/09/logo450.jpg" alt=""/></a>
							        <div class="logo_tagline">IL PRIMO QUOTIDIANO CALABRESE    -    Direttore: Giuseppe Soluri</div>
			    				
				<!-- End logo -->
			</div>
			<div class="header_ads">
				<a href="http://www.telecalabria.it/"><img src="http://www.giornaledicalabria.it/wp-content/uploads/2016/05/banner-sito-rtc-2016.jpg" width="454" height="111" alt="Cosenza" /></a>			</div>
			
			<br class="clear"/>
			<div class="menu-menu-principale-container"><ul id="main_menu" class="main_nav"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://www.giornaledicalabria.it/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.giornaledicalabria.it/?page_id=30">Redazione</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="http://goliani.it/wordpress">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.giornaledicalabria.it/?cat=9">Bandi e Avvisi</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="http://www.giornaledicalabria.it/?cat=3">Cronaca</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a href="http://www.giornaledicalabria.it/?cat=10">Cultura</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.giornaledicalabria.it/?cat=11">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.giornaledicalabria.it/?cat=13">Informazione</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.giornaledicalabria.it/?cat=14">Lavoro</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.giornaledicalabria.it/?cat=15">Lotto e Giochi</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.giornaledicalabria.it/?cat=16">Oroscopo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.giornaledicalabria.it/?cat=12">Politica</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.giornaledicalabria.it/?cat=17">Regione</a></li>
	<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50783"><a href="http://www.giornaledicalabria.it/?cat=23403">Giovani</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.giornaledicalabria.it/?cat=18">Spettacoli</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.giornaledicalabria.it/?cat=19">Sport</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="http://www.giornaledicalabria.it/?cat=23486">Scuola e Formazione</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.giornaledicalabria.it/?cat=20">Università</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71"><a href="http://goliani.it/wordpress">Province</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72"><a href="http://www.giornaledicalabria.it/?cat=4">Catanzaro</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73"><a href="http://www.giornaledicalabria.it/?cat=5">Cosenza</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74"><a href="http://www.giornaledicalabria.it/?cat=6">Crotone</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75"><a href="http://www.giornaledicalabria.it/?cat=8">Reggio Calabria</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="http://www.giornaledicalabria.it/?cat=7">Vibo Valentia</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.giornaledicalabria.it/?page_id=78">RTC – Telecalabria</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://www.radiocatanzaro.it/">RTC &#8211; Radio Catanzaro</a></li>
</ul></div>		
			<div id="menu_border_wrapper"></div>
			
						<div id="breaking_wrapper">
				<h2 class="breaking">News</h2>
				<div class="breaking_new">
					<div class="marquee">
											<p><a href="http://www.giornaledicalabria.it/?p=133383">Il messaggio di Papa Francesco per Natale: "No alla logica del dare per avere, l'amore di Dio è gratis"</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=133381">Regionali Calabria: centrosinistra ora unito su Callipo, il caso Occhiuto preoccupa il centrodestra</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=133379">Come "depurarsi" dopo le abbuffate delle feste, i consigli dell'esperto</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=133377">Natale e crisi economica, sei milioni di italiani senza regali</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=133375">Zingaretti: "Da Oliverio gesto importante e significativo"</a></p>
										</div>
				</div>
			</div>
			
<meta http-equiv="refresh" content="240">		<br class="clear"/>

		<!-- Begin content -->
		<div id="content_wrapper">
			
			<div class="inner">
			
				<!-- Begin main content -->
				<div class="inner_wrapper">
				
					<div class="sidebar_content">
					

						<!-- Begin each blog post -->
						<div class="post_wrapper">
						
							<div class="post_header_wrapper">
					    		<div class="post_header">
					    			<h2>Come &#8220;depurarsi&#8221; dopo le abbuffate delle feste, i consigli dell&#8217;esperto</h2>
					    		</div>
					    	</div>
						
							<a href="http://www.giornaledicalabria.it/?p=133379" class="post_comment_number"> </a>
					    	<div class="post_detail">
					    		<img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/clock.png" class="middle"/>&nbsp;25 Dic 2019&nbsp;
					    		<!--<img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/author.png" class="middle"/>&nbsp;Scitto da Amministratore admin--!>
					    	</div>
					    	
					    	<br class="clear"/>
						
														
							<div class="post_img">
								<a href="http://www.giornaledicalabria.it/?p=133379" title="Come &#8220;depurarsi&#8221; dopo le abbuffate delle feste, i consigli dell&#8217;esperto">
									<img src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2016/12/Natale-in-famiglia.jpg?resize=296%2C180" alt="" class=""/>
								</a>
							</div>
							
														
							<div class="post_inner_wrapper">
							
														<br class="clear"/>
							<div class="pf-content"><p>No al digiuno e sì all&#8217;astinenza da alcol e bevande zuccherate. Limitare i dolci e bere un litro e mezzo o due di acqua al giorno. Meno condimenti e più attività fisica. Sono alcuni dei consigli di Giacinto Abele Donato Miggiano, direttore dell’Unità di Nutrizione Clinica della Fondazione Policlinico Gemelli Irccs di Roma, per trascorrere in buona salute il post feste e &#8220;depurarsi&#8221; dalle abbuffate.     &#8220;Non sperate di risolvere tutto bruscamente&#8221;, precisa all&#8217;Agi l&#8217;esperto. &#8220;Per riprendersi da queste feste &#8211; aggiunge &#8211; occorrono almeno 10-15 giorni, qualche piccolo sacrificio e un po&#8217; di attività fisica in più&#8221;. La prima regola è: vietato digiunare. &#8220;Non serve a risolvere il problema&#8221;, sottolinea l&#8217;esperto. &#8220;Oltre a essere inutile e a far male al nostro metabolismo &#8211; continua &#8211; difficilmente si riesce a rimanere digiuni per piu&#8217; di un paio di giorni. Meglio quindi seguire una dieta ipocalorica&#8221;. Altro suggerimento è quello di procrastinare il consumo di alcolici e bevande zuccherate. &#8220;Anche se sono avanzati, non sono prodotti che vanno a male &#8211; sottolinea Miggiano &#8211; e nel post-feste, l&#8217;ideale sarebbe non consumarne neanche un goccio&#8221;.     Nello stesso periodo è bene limitare o evitare i dolci. &#8220;L&#8217;ideale sarebbe quello di non toccarli &#8211; spiega Miggiano &#8211; ma se proprio non si riesce a farne a meno, quantomeno bisognerebbe ridurre significativamente le porzioni&#8221;. Si raccomanda di bere acqua e, &#8220;se il freddo ne abbassa la voglia &#8211; dice Miggiano &#8211; potrebbe essere utile ricorrere anche ad altre bevande, magari più calde come le tisane, la camomilla, il finocchio, ecc. Purché non si aggiunga dello zucchero&#8221;.Secondo l&#8217;esperto, bisogna fare attenzione ai condimenti: &#8220;Niente burro, ma al massimo due cucchiai di olio extravergine al giorno&#8221;, precisa. &#8220;Se proprio non si riesce a rimanere in questi limiti &#8211; aggiunge &#8211; in alternativa si possono usare anche aceto e limone per insaporire il cibo&#8221;.     Qualche piccola accortezza anche con il sale: &#8220;Meglio &#8211; spiega l&#8217;esperto &#8211; ridurne la quantità. In questo modo si evita la ritenzione idrica e ci si sgonfia piu&#8217; facilmente&#8221;. Altra regola è quella secondo cui bisogna evitare di consumare pasta e pane insieme: &#8220;Per i giorni post-feste &#8211; dice Miggiano &#8211; non mangiare pane e pasta nello stesso pasto. Se a pranzo si mangia la pasta, meglio se con i legumi, non si deve toccare il pane. E a cena viceversa&#8221;.     Vietato mangiare fritti, mentre vanno bene pesce fresco e carne bianca. &#8220;Come secondo il pesce e la carne bianca possono rappresentare una buona scelta&#8221;, spiega l&#8217;esperto. &#8220;Specialmente se cucinati in modo semplice e leggero&#8221;, aggiunge. Sì a frutta e molta verdura che possono aiutarci a riempirci la pancia. &#8220;La frutta e soprattutto la verdura &#8211; dice l&#8217;esperto &#8211; potrebbero contribuire a farci raggiungere la sazietà prima. La frutta, che qualche zucchero lo contiene, va meglio se consumata a colazione, nello spuntino a metà mattina e nel pomeriggio; la verdura cotta, come nel minestrone, va benissimo sia a pranzo che a cena&#8221;.     Infine, bisogna aumentare l&#8217;attività fisica: &#8220;Niente di impegnativo. Ma chi non ama lo sport &#8211; precisa Miggiano &#8211; può anche fare lunghe e belle passeggiate&#8221; che fanno benissimo, anche all&#8217;umore.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://i2.wp.com/cdn.printfriendly.com/pf-icon.gif?resize=23%2C25&#038;ssl=1" alt="PrintFriendly and PDF" data-recalc-dims="1"><span class="printfriendly-text2">Stampa Articolo</span></a></div></div><div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/?p=133379&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="https://i0.wp.com/www.giornaledicalabria.it/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf2.png" data-recalc-dims="1"></a></div>
<div class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="below-post" data-href="http://www.giornaledicalabria.it/?p=133379" data-share="true" data-show-faces="true" data-width="450"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-colorscheme="dark" data-ref="below-post" data-href="http://www.giornaledicalabria.it/?p=133379"></div>
							
							</div>
							
						</div>
						<!-- End each blog post -->
						
						<div class="post_wrapper">
							
												
												
												
												
						
						<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>												


						</div>

						</div>
					
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="search-5" class="widget widget_search"><h2 class="widgettitle">Cerca Articolo</h2>
<form role="search" method="get" id="searchform" class="searchform" action="http://www.giornaledicalabria.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Province</h2>
<div class="menu-province-container"><ul id="menu-province" class="menu"><li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104"><a href="http://www.giornaledicalabria.it/?cat=4">CATANZARO</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105"><a href="http://www.giornaledicalabria.it/?cat=5">COSENZA</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="http://www.giornaledicalabria.it/?cat=6">CROTONE</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://www.giornaledicalabria.it/?cat=8">REGGIO CALABRIA</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://www.giornaledicalabria.it/?cat=7">VIBO VALENTIA</a></li>
</ul></div></li>
<li id="custom_recent_posts-4" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Ultime Notizie</h2><ul class="posts blog black_wrapper"><li><a href="http://www.giornaledicalabria.it/?p=133383"><img class="alignleft frame" src="https://i0.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/12/Papa-Francesco.jpg?resize=150%2C150" alt="" /></a><strong class="title"><a href="http://www.giornaledicalabria.it/?p=133383">Il messaggio di Papa Francesco per Natale: "No alla logica del dare per avere, l'amore di Dio è gratis"</a></strong><br/><span class="post_attribute">dicembre 25, 2019</span></li><li><a href="http://www.giornaledicalabria.it/?p=133381"><img class="alignleft frame" src="https://i0.wp.com/www.giornaledicalabria.it/wp-content/uploads/2018/11/Occhiuto-Mario-gdc-rtc.jpg?resize=150%2C150" alt="" /></a><strong class="title"><a href="http://www.giornaledicalabria.it/?p=133381">Regionali Calabria: centrosinistra ora unito su Callipo, il caso Occhiuto preoccupa il centrodestra</a></strong><br/><span class="post_attribute">dicembre 25, 2019</span></li><li><a href="http://www.giornaledicalabria.it/?p=133379"><img class="alignleft frame" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2016/12/Natale-in-famiglia.jpg?resize=150%2C150" alt="" /></a><strong class="title"><a href="http://www.giornaledicalabria.it/?p=133379">Come "depurarsi" dopo le abbuffate delle feste, i consigli dell'esperto</a></strong><br/><span class="post_attribute">dicembre 25, 2019</span></li></ul></li>
<li id="widget_sp_image-141" class="widget widget_sp_image"><a href="http://www.politeamacatanzaro.net/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="306" alt="" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/12/Banner-Teatro-Politeama-ok-1.jpg?w=300 300w, https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/12/Banner-Teatro-Politeama-ok-1.jpg?resize=294%2C300 294w" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/12/Banner-Teatro-Politeama-ok-1.jpg?fit=300%2C306" /></a></li>
<li id="widget_sp_image-93" class="widget widget_sp_image"><a href="http://www.dusty.it/differenziare-non-difficile-guardare-video-credere/" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/01/banner-Dusty-Non-è-difficile.jpg?fit=300%2C250" /></a></li>
<li id="widget_sp_image-83" class="widget widget_sp_image"><img width="300" height="192" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/01/Rtc-Tv-città-regione.jpg?fit=300%2C192" /></li>
<li id="widget_sp_image-65" class="widget widget_sp_image"><img width="300" height="250" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2018/12/300x250.png?fit=300%2C250" /></li>
<li id="widget_sp_image-15" class="widget widget_sp_image"><a href="http://www.micheleaffidato.it" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="134" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Affidato-orafo-bis.jpg?fit=300%2C134" /></a></li>
<li id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.telecalabria.it" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="205" alt="" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Banner-RTC-ad-alta-risoluzione.jpg?w=300 300w, https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Banner-RTC-ad-alta-risoluzione.jpg?resize=116%2C80 116w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Banner-RTC-ad-alta-risoluzione.jpg?fit=300%2C205" /></a></li>
<li id="widget_sp_image-48" class="widget widget_sp_image"><a href="https://www.facebook.com/RTCTelecalabria/photos/a.682861178412011/2147417321956382/?type=3&#038;theater" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="240" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2018/11/Tg-Calabria-bis.jpg?fit=300%2C240" /></a></li>
<li id="widget_sp_image-49" class="widget widget_sp_image"><a href="https://www.facebook.com/RTCTelecalabria/photos/a.682861178412011/2147425578622223/?type=3&#038;theater" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="240" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2018/11/Rotocalabria-bis.jpg?fit=300%2C240" /></a></li>
<li id="widget_sp_image-56" class="widget widget_sp_image"><a href="https://www.facebook.com/GiornalediCalabria/photos/a.467366943446253/1112975742218700/?type=3&#038;theater" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="240" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2018/11/Tg-Focus-Calabria-bis.jpg?fit=300%2C240" /></a></li>
<li id="widget_sp_image-104" class="widget widget_sp_image"><img width="300" height="240" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/02/GdC-ok.jpg?fit=300%2C240" /></li>
<li id="widget_sp_image-107" class="widget widget_sp_image"><img width="300" height="240" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2019/02/RTC-Radio-Catanzaro-104-ok.jpg?fit=300%2C240" /></li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

				

	</div>

		<!-- Begin footer -->
		<div class="footer_wrapper">
		
		<div id="footer">
			<ul class="sidebar_widget">
				<li id="text-2" class="widget widget_text">			<div class="textwidget"><p>Direttore Responsabile:<br />
Giuseppe Soluri</p>
<p>© 2014 | Tutti i diritti riservati </p>
</div>
		</li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle">Province</h2>
<div class="menu-province-container"><ul id="menu-province-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104"><a href="http://www.giornaledicalabria.it/?cat=4">CATANZARO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105"><a href="http://www.giornaledicalabria.it/?cat=5">COSENZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="http://www.giornaledicalabria.it/?cat=6">CROTONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://www.giornaledicalabria.it/?cat=8">REGGIO CALABRIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://www.giornaledicalabria.it/?cat=7">VIBO VALENTIA</a></li>
</ul></div></li>
			</ul>
			
			<br class="clear"/>
		
		</div>
		
		<div id="copyright">
			<div id="copyright_left">
		     		</div>
		<div class="social_wrapper">
		    <ul>
		    					<li><a href="http://facebook.com/profile.php?id=100005220255806"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
																																																				<li><a href="http://feeds.feedburner.com/psdtuts"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/rss.png" alt=""/></a></li>
						    </ul>
		</div>
		</div>
		
		</div>
		<!-- End footer -->
		
	</div>
	<!-- End template wrapper -->


<script type="text/javascript">
jQuery(function(){ 
  if (navigator.cookieEnabled === true)
  {
    if (document.cookie.indexOf("visited") == -1)
	{
      jQuery('body').prepend('<div id="cookie"><div id="wrapper"><h2>Cookies on this website</h2><p>We use cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we\'ll assume that you are happy to receive all cookies from this website. If you would like to change your preferences you may do so by following the instructions <a href="http://www.aboutcookies.org/Default.aspx?page=1" rel="nofollow">here</a>.</p><div id="close"><a href="#" id="closecookie">Close</a></div><div style="clear:both"></div></div></div>');
	  jQuery('head').append('<style type="text/css">#cookie {position:absolute;left:0;top:0;width:100%;height:100%;background:rgb(0,0,0);background:rgba(0,0,0,0.8);z-index:99999;}#cookie #wrapper {padding:20px;}#cookie h2 {color:#ffffff;display:block;text-align:center;font-family:ariel,sans-serif;font-size:1.6em}#cookie p {color:#BEBEBE;display:block;font-family:ariel,sans-serif;font-size:1em}#cookie #close{text-align:center;}#closecookie{color:#ffffff;font-family:ariel,sans-serif;font-size:1.25em;text-decoration:none}@media only screen and (min-width: 480px) {#cookie {height:auto;}#cookie #wrapper{max-width:980px;margin-left:auto;margin-right:auto;}#cookie h2{width:18%;margin-top:0;margin-right:2%;float:left;text-align:right;}#cookie p {width:68%;margin:0 1%;float:left;}#cookie #close{width:9%;float:right;}}</style>');
	  jQuery('#cookie').show("fast");
	  jQuery('#closecookie').click(function() {jQuery('#cookie').hide("fast");});
	  document.cookie="visited=yes; expires=Thu, 31 Dec 2020 23:59:59 UTC; path=/";
	}
  }
})
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.giornaledicalabria.it\/wp-content\/themes\/hades\/plugins\/wp-postratings","ajax_url":"http:\/\/www.giornaledicalabria.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"png","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"741132859257448"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201952.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'74995749',post:'133379',tz:'1',srv:'www.giornaledicalabria.it'} ]);
	_stq.push([ 'clickTrackerInit', '74995749', '133379' ]);
</script>
</body>
</html>
