
<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">

<title>Flora Sculco: “Serve un Piano  per l’occupazione femminile” &lsaquo; Giornale di Calabria</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.giornaledicalabria.it/wp-content/themes/hades/style.css" />
<link rel="pingback" href="http://www.giornaledicalabria.it/xmlrpc.php" />


<!-- Template stylesheet -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false"></script>

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale di Calabria &raquo; Feed" href="http://www.giornaledicalabria.it/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Giornale di Calabria &raquo; Feed dei commenti" href="http://www.giornaledicalabria.it/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Giornale di Calabria &raquo; Flora Sculco: “Serve un Piano  per l’occupazione femminile” Feed dei commenti" href="http://www.giornaledicalabria.it/?feed=rss2&#038;p=91771" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornaledicalabria.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryui_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/jqueryui/custom.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='screen_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/screen.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/tipsy.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/js/fancybox/jquery.fancybox.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/js/flexslider/flexslider.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='grid_css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/css/grid.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker.css-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/js/colorpicker/css/colorpicker.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.giornaledicalabria.it/wp-content/themes/hades/plugins/wp-postratings/postratings-css.css?ver=1.63' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.10' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.giornaledicalabria.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery-ui.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/swfobject/swfobject.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/colorpicker.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/eye.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/utils.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/fancybox/jquery.fancybox.pack.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.easing.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/hint.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.validate.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.tipsy.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/reflection.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/browser.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/flexslider/jquery.flexslider-min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jquery.marquee.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/jwplayer.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/gmap.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/js/custom.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.giornaledicalabria.it\/wp-admin\/admin-ajax.php","security":"037a725f82","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.giornaledicalabria.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.10'></script>
<meta name="generator" content="WordPress Download Manager 2.9.48" />
<link rel='https://api.w.org/' href='http://www.giornaledicalabria.it/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornaledicalabria.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornaledicalabria.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Calabria Verde, Oliverio si difende:  “Sono stato il primo a intervenire”' href='http://www.giornaledicalabria.it/?p=91769' />
<link rel='next' title='La Cisl: rilanciare con la Regione  il confronto sulla politica del personale' href='http://www.giornaledicalabria.it/?p=91773' />
<link rel="canonical" href="http://www.giornaledicalabria.it/?p=91771" />
<link rel='shortlink' href='http://www.giornaledicalabria.it/?p=91771' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornaledicalabria.it/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.giornaledicalabria.it%2F%3Fp%3D91771" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornaledicalabria.it/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.giornaledicalabria.it%2F%3Fp%3D91771&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://www.giornaledicalabria.it/';
            var wpdm_home_url = 'http://www.giornaledicalabria.it/';
            var ajax_url = 'http://www.giornaledicalabria.it/wp-admin/admin-ajax.php';
        </script>


            <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.giornaledicalabria.it\/wp-content\/plugins\/tubepress","usr":"http:\/\/www.giornaledicalabria.it\/wp-content\/tubepress-content"}};</script>

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
<meta property="og:site_name" content="Giornale di Calabria" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="741132859257448" />
<meta property="og:url" content="http://www.giornaledicalabria.it/?p=91771" />
<meta property="og:title" content="Flora Sculco: “Serve un Piano  per l’occupazione femminile”" />
<meta property="og:description" content="&nbsp; CATANZARO. “Gli ultimi dati Istat sull’occupazione, e in modo particolare sull’occupazione femminile, che collocano la Calabria agli ultimi posti dell’Europa, non possono che destare profonda preoccupazione e spingerci ad una seria riflessione. Tra i tanti problemi, questo è uno di quelli che, se non affrontati con urgenza e con la dovuta determinazione, rischiano di&hellip;" />
<meta property="og:image" content="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2015/05/Sculco-Flora-2.jpg?fit=275%2C305" />
<meta property="og:image:width" content="275" />
<meta property="og:image:height" content="305" />
<meta property="article:published_time" content="2018-05-10T16:20:07+00:00" />
<meta property="article:modified_time" content="2018-05-10T16:20:07+00:00" />
<meta property="article:author" content="http://www.giornaledicalabria.it/?author=4" />
<meta property="article:section" content="Cronaca" />
<meta property="article:tag" content="Lavoro" />
<meta property="article:tag" content="Regione" />
<meta property="article:tag" content="femminile" />
<meta property="article:tag" content="flora" />
<meta property="article:tag" content="occupazione" />
<meta property="article:tag" content="piano" />
<meta property="article:tag" content="sculco" />
 

<!--[if IE]>
<link rel="stylesheet" href="http://www.giornaledicalabria.it/wp-content/themes/hades/css/ie.css" type="text/css" media="all"/>
<![endif]-->

<style type="text/css">
.logo_tagline, h2.breaking, .flex-control-nav li a:hover, .flex-control-nav li a.active, .post_comment_number, .post_comment_number:hover, .post_comment_number:active, .pagination span.current, .pagination a:hover, input[type=submit], input[type=button], a.button, a.button:hover, a.button:active, .readmore:hover, .readmore:active, .widget_tag_cloud div a:hover, .meta-tags a:hover, #footer .widget_tag_cloud div a:hover, #footer .meta-tags a:hover
{ 
	background: #d91b18; 
}
.main_nav ul li a:hover,  .main_nav li a:hover, .main_nav ul li a.hover,  .main_nav li a.hover, .main_nav ul li a:active,  .main_nav li a:active, #footer a:hover, #footer a:active, a:hover, a:active
{
	color: #d91b18;
}
</style>


</head>


<body class="post-template-default single single-post postid-91771 single-format-standard custom-background">
	
	<input type="hidden" id="pp_homepage_slider_trans" name="pp_homepage_slider_trans" value="fade"/>
	
	<!-- Begin template wrapper -->
	<div id="wrapper">
			
		<!-- Begin header -->
		<div id="header_wrapper">
			<div class="standard_wrapper">
				<div class="menu-menu-testata-container"><ul id="top_menu" class="nav"><li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://www.giornaledicalabria.it/?page_id=30">Redazione e contatti</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245"><a href="http://archivio.giornaledicalabria.net/?section=archivio">Archivio</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="http://www.giornaledicalabria.it/?page_id=402">Edizione Digitale</a></li>
</ul></div>				<div class="social_wrapper">
				    <ul>
				    					    	<li><a target="_blank" href="http://facebook.com/profile.php?id=100005220255806"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
				    					    					    					    					    					    					    					    					    					    					    					    					    	<li><a target="_blank" href="http://feeds.feedburner.com/psdtuts"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/rss.png" alt=""/></a></li>
				    					    </ul>
				</div>
			</div>
		</div>
		<!-- End header -->
					
		<br class="clear"/>

							
		<div id="boxed_wrapper">
			<div class="logo">
				<!-- Begin logo -->
						
								
				<a id="custom_logo" href="http://www.giornaledicalabria.it"><img src="http://www.giornaledicalabria.it/wp-content/uploads/2014/09/logo450.jpg" alt=""/></a>
							        <div class="logo_tagline">IL PRIMO QUOTIDIANO CALABRESE    -    Direttore: Giuseppe Soluri</div>
			    				
				<!-- End logo -->
			</div>
			<div class="header_ads">
				<a href="http://telecalabria.it/"><img src="http://www.giornaledicalabria.it/wp-content/uploads/2016/06/rtc-clicca-qui-2.jpg" width="454" height="111" alt="Cosenza" /></a>			</div>
			
			<br class="clear"/>
			<div class="menu-menu-principale-container"><ul id="main_menu" class="main_nav"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-17"><a href="http://www.giornaledicalabria.it/">Home</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="http://www.giornaledicalabria.it/?page_id=30">Redazione</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56"><a href="http://goliani.it/wordpress">Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="http://www.giornaledicalabria.it/?cat=9">Bandi e Avvisi</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58"><a href="http://www.giornaledicalabria.it/?cat=3">Cronaca</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.giornaledicalabria.it/?cat=10">Cultura</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.giornaledicalabria.it/?cat=11">Economia</a></li>
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.giornaledicalabria.it/?cat=13">Informazione</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://www.giornaledicalabria.it/?cat=14">Lavoro</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.giornaledicalabria.it/?cat=15">Lotto e Giochi</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://www.giornaledicalabria.it/?cat=16">Oroscopo</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.giornaledicalabria.it/?cat=12">Politica</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="http://www.giornaledicalabria.it/?cat=17">Regione</a></li>
	<li id="menu-item-50783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50783"><a href="http://www.giornaledicalabria.it/?cat=23403">Giovani</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.giornaledicalabria.it/?cat=18">Spettacoli</a></li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.giornaledicalabria.it/?cat=19">Sport</a></li>
	<li id="menu-item-50784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50784"><a href="http://www.giornaledicalabria.it/?cat=23486">Scuola e Formazione</a></li>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.giornaledicalabria.it/?cat=20">Università</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71"><a href="http://goliani.it/wordpress">Province</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.giornaledicalabria.it/?cat=4">Catanzaro</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.giornaledicalabria.it/?cat=5">Cosenza</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.giornaledicalabria.it/?cat=6">Crotone</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.giornaledicalabria.it/?cat=8">Reggio Calabria</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.giornaledicalabria.it/?cat=7">Vibo Valentia</a></li>
</ul>
</li>
<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.giornaledicalabria.it/?page_id=78">RTC – Telecalabria</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="http://www.radiocatanzaro.it/">RTC &#8211; Radio Catanzaro</a></li>
</ul></div>		
			<div id="menu_border_wrapper"></div>
			
						<div id="breaking_wrapper">
				<h2 class="breaking">News</h2>
				<div class="breaking_new">
					<div class="marquee">
											<p><a href="http://www.giornaledicalabria.it/?p=91783">Quattro nuovi magistrati in servizio a Crotone</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=91781">Soveria Mannelli tra i borghi più belli del Mediterraneo</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=91779">Sicurezza, firmato a Cosenza  un “patto” tra Prefettura e sindaci</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=91777">Varata una legge regionale  per “l’invecchiamento attivo”</a></p>
											<p><a href="http://www.giornaledicalabria.it/?p=91775">M5s avverte: per l’estate in arrivo  mare calabrese a rischio inquinamento</a></p>
										</div>
				</div>
			</div>
			
<meta http-equiv="refresh" content="240">		<br class="clear"/>

		<!-- Begin content -->
		<div id="content_wrapper">
			
			<div class="inner">
			
				<!-- Begin main content -->
				<div class="inner_wrapper">
				
					<div class="sidebar_content">
					

						<!-- Begin each blog post -->
						<div class="post_wrapper">
						
							<div class="post_header_wrapper">
					    		<div class="post_header">
					    			<h2>Flora Sculco: “Serve un Piano  per l’occupazione femminile”</h2>
					    		</div>
					    	</div>
						
							<a href="http://www.giornaledicalabria.it/?p=91771" class="post_comment_number"> </a>
					    	<div class="post_detail">
					    		<img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/clock.png" class="middle"/>&nbsp;10 Mag 2018&nbsp;
					    		<!--<img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/author.png" class="middle"/>&nbsp;Scitto da desk desk--!>
					    	</div>
					    	
					    	<br class="clear"/>
						
														
							<div class="post_img">
								<a href="http://www.giornaledicalabria.it/?p=91771" title="Flora Sculco: “Serve un Piano  per l’occupazione femminile”">
									<img src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2015/05/Sculco-Flora-2.jpg?resize=275%2C305" alt="" class=""/>
								</a>
							</div>
							
														
							<div class="post_inner_wrapper">
							
														<br class="clear"/>
							<div class="pf-content"><p>&nbsp;</p>
<p>CATANZARO. “Gli ultimi dati Istat sull’occupazione, e in modo particolare sull’occupazione femminile, che collocano la Calabria agli ultimi posti dell’Europa, non possono che destare profonda preoccupazione e spingerci ad una seria riflessione. Tra i tanti problemi, questo è uno di quelli che, se non affrontati con urgenza e con la dovuta determinazione, rischiano di diventare strutturali e di frenare qualsivoglia progettualità di sviluppo”. Lo afferma la consigliera regionale di Calabria in Rete Flora Sculco. “Il dato Istat &#8211; aggiunge &#8211; per quanto riguarda l’occupazione ed in specie quella femminile, non è legato ad un fenomeno congiunturale, magari amplificato dalla crisi economica ancora in corso, ma in Calabria è, oramai, un dato strutturale, oserei dire anche culturale. Da sempre &#8211; aggiunge la consigliera regionale &#8211; le donne in Calabria sono collocate ai margini della società, quasi in ogni settore della nostra vita quotidiana. Questo dato si acutizza fino a diventare drammatico in uno scenario generale di assenza di lavoro per tutti. Oggi, giovani e donne nella nostra regione, vivono una condizione che non è più sopportabile. Non si tratta soltanto di cambiare, commentare, valutare, eventualmente riproponendo stantie analisi che nulla hanno prodotto in questi lunghi anni. È pur vero che il lavoro nasce e cresce se c’è sviluppo e vivacità nel mondo delle imprese, e su questo aspetto l’Italia si è totalmente dimenticata del Sud ed in particolar modo della Calabria, come si evince dal grido di protesta che si è alzato forte in occasione del voto del 4 marzo. Tuttavia, bisogna agire e fare, perché il livello raggiunto dalla disoccupazione ha toccato punte da ‘febbre da cavallò che produce effetti devastanti e distorcenti su tutto il corpo sociale della nostra regione. Da che mondo è mondo, ed in ogni epoca storica, quando il livello di disoccupazione raggiunge cifre da capogiro, così come in questa fase mai conosciuta dal dopoguerra ad oggi, intervenire non è un optional ma un obbligo e non si può agire usando rimedi temporanei ma con azioni mirate e misure poderose per dare opportunità di lavoro, agganciate ad un credibile processo di crescita e di sviluppo. In questo senso, risulta accettabile anche la transitorietà degli interventi, purché non si trasformi nella solita ed eterna precarietà, ma venga inserita in un quadro e in un contesto che assicuri, in breve tempo, il passaggio e la trasformazione in buona e nuova occupazione”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin-right:6px;display:inline-block" src="https://i2.wp.com/cdn.printfriendly.com/pf-icon.gif?resize=23%2C25&#038;ssl=1" alt="PrintFriendly and PDF" data-recalc-dims="1"><span class="printfriendly-text2">Stampa Articolo</span></a></div></div><div style=text-align:left;><a class="wpptopdfenh" target="_blank" rel="noindex,nofollow" href="/?p=91771&#038;format=pdf" title="Download PDF"><img alt="Download PDF" src="https://i0.wp.com/www.giornaledicalabria.it/wp-content/plugins/wp-post-to-pdf-enhanced/asset/images/pdf2.png" data-recalc-dims="1"></a></div>
<div class="fb-social-plugin fb-like" data-font="verdana" data-colorscheme="dark" data-ref="below-post" data-href="http://www.giornaledicalabria.it/?p=91771" data-share="true" data-show-faces="true" data-width="450"></div>

<div class="fb-social-plugin fb-send" data-font="arial" data-colorscheme="dark" data-ref="below-post" data-href="http://www.giornaledicalabria.it/?p=91771"></div>
							
							</div>
							
						</div>
						<!-- End each blog post -->
						
						<div class="post_wrapper">
							
												
												
												
						<br class="clear"/><h5>Related Posts</h5><br class="clear"/>						  
						  <div class="related_posts">
						  
						 						    <div class="each_item">
						    							    		<a href="http://www.giornaledicalabria.it/?p=90267" rel="bookmark" title="Permanent Link to Tre innesti tutti al femminile  e conferma per quattro assessori"><img src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/02/Robbe-Angela-rtc-gdc.jpg?resize=200%2C150" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://www.giornaledicalabria.it/?p=90267" rel="bookmark" title="Permanent Link to Tre innesti tutti al femminile  e conferma per quattro assessori">Tre innesti tutti al femminile  e conferma per quattro assessori</a></strong>
						    		
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://www.giornaledicalabria.it/?p=60783" rel="bookmark" title="Permanent Link to Imprese: a Cosenza il 23% è a gestione femminile"><img src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2014/10/pc-donne.jpg?resize=200%2C150" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://www.giornaledicalabria.it/?p=60783" rel="bookmark" title="Permanent Link to Imprese: a Cosenza il 23% è a gestione femminile">Imprese: a Cosenza il 23% è a gestione femminile</a></strong>
						    		
						      	</div>
							</div>
						  						    <div class="each_item">
						    							    		<a href="http://www.giornaledicalabria.it/?p=40611" rel="bookmark" title="Permanent Link to Locri, la squadra di calcio a 5 femminile ha un nuovo presidente"><img src="https://i0.wp.com/www.giornaledicalabria.it/wp-content/uploads/2016/01/sporting-Locri.jpg?resize=200%2C150" alt="" class="frame"/>
						    		</a><br/>
						    							    	<div class="content">
						    		<strong class="title"><a href="http://www.giornaledicalabria.it/?p=40611" rel="bookmark" title="Permanent Link to Locri, la squadra di calcio a 5 femminile ha un nuovo presidente">Locri, la squadra di calcio a 5 femminile ha un nuovo presidente</a></strong>
						    		
						      	</div>
							</div>
						  						    </div>
						    <br class="clear"/>
												
						
						<div class="comment_inner">
	  
	
	
		
	<br class="clear"/>
</div>												


						</div>

						</div>
					
					<div class="sidebar_wrapper">
						<div class="sidebar">
							
							<div class="content">
							
								<ul class="sidebar_widget">
									<li id="search-5" class="widget widget_search"><h2 class="widgettitle">Cerca Articolo</h2>
<form role="search" method="get" id="searchform" class="searchform" action="http://www.giornaledicalabria.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></li>
<li id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widgettitle">Province</h2>
<div class="menu-province-container"><ul id="menu-province" class="menu"><li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.giornaledicalabria.it/?cat=4">CATANZARO</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.giornaledicalabria.it/?cat=5">COSENZA</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.giornaledicalabria.it/?cat=6">CROTONE</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.giornaledicalabria.it/?cat=8">REGGIO CALABRIA</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.giornaledicalabria.it/?cat=7">VIBO VALENTIA</a></li>
</ul></div></li>
<li id="custom_recent_posts-4" class="widget Custom_Recent_Posts"><h2 class="widgettitle">Ultime Notizie</h2><ul class="posts blog black_wrapper"><li><a href="http://www.giornaledicalabria.it/?p=91783"><img class="alignleft frame" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/02/Crotone-tribunale.jpg?resize=150%2C150" alt="" /></a><strong class="title"><a href="http://www.giornaledicalabria.it/?p=91783">Quattro nuovi magistrati in servizio a Crotone</a></strong><br/><span class="post_attribute">maggio 10, 2018</span></li><li><a href="http://www.giornaledicalabria.it/?p=91781"><img class="alignleft frame" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2014/11/Soveria-Mannelli-2.jpg?resize=150%2C150" alt="" /></a><strong class="title"><a href="http://www.giornaledicalabria.it/?p=91781">Soveria Mannelli tra i borghi più belli del Mediterraneo</a></strong><br/><span class="post_attribute">maggio 10, 2018</span></li><li><a href="http://www.giornaledicalabria.it/?p=91779"><img class="alignleft frame" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2016/08/Tomao-Gianfranco.jpg?resize=150%2C150" alt="" /></a><strong class="title"><a href="http://www.giornaledicalabria.it/?p=91779">Sicurezza, firmato a Cosenza  un “patto” tra Prefettura e sindaci</a></strong><br/><span class="post_attribute">maggio 10, 2018</span></li></ul></li>
<li id="widget_sp_image-13" class="widget widget_sp_image"><a href="http://www.telecalabria.it" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="205" alt="" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Banner-RTC-ad-alta-risoluzione.jpg?w=300 300w, https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Banner-RTC-ad-alta-risoluzione.jpg?resize=116%2C80 116w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Banner-RTC-ad-alta-risoluzione.jpg?fit=300%2C205" /></a></li>
<li id="widget_sp_image-12" class="widget widget_sp_image"><img width="300" height="449" alt="" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/12/LOCANDINA-Corso-ARBITRI-rid.jpg?w=300 300w, https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/12/LOCANDINA-Corso-ARBITRI-rid.jpg?resize=200%2C300 200w" sizes="(max-width: 300px) 100vw, 300px" src="https://i1.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/12/LOCANDINA-Corso-ARBITRI-rid.jpg?fit=300%2C449" /></li>
<li id="widget_sp_image-15" class="widget widget_sp_image"><a href="http://www.micheleaffidato.it" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="300" height="134" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.giornaledicalabria.it/wp-content/uploads/2017/04/Affidato-orafo-bis.jpg?fit=300%2C134" /></a></li>
								</ul>
								
							</div>
						
						</div>
						<br class="clear"/>
					
						<div class="sidebar_bottom"></div>
					</div>
					
				</div>
				<!-- End main content -->
				
				<br class="clear"/>
			</div>
			
			<div class="bottom"></div>
			
		</div>
		<!-- End content -->

				

	</div>

		<!-- Begin footer -->
		<div class="footer_wrapper">
		
		<div id="footer">
			<ul class="sidebar_widget">
				<li id="text-2" class="widget widget_text">			<div class="textwidget"><p>Direttore Responsabile:<br />
Giuseppe Soluri</p>
<p>© 2014 | Tutti i diritti riservati </p>
</div>
		</li>
<li id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle">Province</h2>
<div class="menu-province-container"><ul id="menu-province-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="http://www.giornaledicalabria.it/?cat=4">CATANZARO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105"><a href="http://www.giornaledicalabria.it/?cat=5">COSENZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.giornaledicalabria.it/?cat=6">CROTONE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="http://www.giornaledicalabria.it/?cat=8">REGGIO CALABRIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://www.giornaledicalabria.it/?cat=7">VIBO VALENTIA</a></li>
</ul></div></li>
			</ul>
			
			<br class="clear"/>
		
		</div>
		
		<div id="copyright">
			<div id="copyright_left">
		     		</div>
		<div class="social_wrapper">
		    <ul>
		    					<li><a href="http://facebook.com/profile.php?id=100005220255806"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/facebook.png" alt=""/></a></li>
																																																				<li><a href="http://feeds.feedburner.com/psdtuts"><img src="http://www.giornaledicalabria.it/wp-content/themes/hades/images/social_black/rss.png" alt=""/></a></li>
						    </ul>
		</div>
		</div>
		
		</div>
		<!-- End footer -->
		
	</div>
	<!-- End template wrapper -->


<script type="text/javascript">
jQuery(function(){ 
  if (navigator.cookieEnabled === true)
  {
    if (document.cookie.indexOf("visited") == -1)
	{
      jQuery('body').prepend('<div id="cookie"><div id="wrapper"><h2>Cookies on this website</h2><p>We use cookies to ensure that we give you the best experience on our website. If you continue without changing your settings, we\'ll assume that you are happy to receive all cookies from this website. If you would like to change your preferences you may do so by following the instructions <a href="http://www.aboutcookies.org/Default.aspx?page=1" rel="nofollow">here</a>.</p><div id="close"><a href="#" id="closecookie">Close</a></div><div style="clear:both"></div></div></div>');
	  jQuery('head').append('<style type="text/css">#cookie {position:absolute;left:0;top:0;width:100%;height:100%;background:rgb(0,0,0);background:rgba(0,0,0,0.8);z-index:99999;}#cookie #wrapper {padding:20px;}#cookie h2 {color:#ffffff;display:block;text-align:center;font-family:ariel,sans-serif;font-size:1.6em}#cookie p {color:#BEBEBE;display:block;font-family:ariel,sans-serif;font-size:1em}#cookie #close{text-align:center;}#closecookie{color:#ffffff;font-family:ariel,sans-serif;font-size:1.25em;text-decoration:none}@media only screen and (min-width: 480px) {#cookie {height:auto;}#cookie #wrapper{max-width:980px;margin-left:auto;margin-right:auto;}#cookie h2{width:18%;margin-top:0;margin-right:2%;float:left;text-align:right;}#cookie p {width:68%;margin:0 1%;float:left;}#cookie #close{width:9%;float:right;}}</style>');
	  jQuery('#cookie').show("fast");
	  jQuery('#closecookie').click(function() {jQuery('#cookie').hide("fast");});
	  document.cookie="visited=yes; expires=Thu, 31 Dec 2020 23:59:59 UTC; path=/";
	}
  }
})
</script>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.giornaledicalabria.it\/wp-content\/themes\/hades\/plugins\/wp-postratings","ajax_url":"http:\/\/www.giornaledicalabria.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"png","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/themes/hades/plugins/wp-postratings/postratings-js.js?ver=1.63'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"741132859257448"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://www.giornaledicalabria.it/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201819.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'74995749',post:'91771',tz:'2',srv:'www.giornaledicalabria.it'} ]);
	_stq.push([ 'clickTrackerInit', '74995749', '91771' ]);
</script>
</body>
</html>
